通达信恒易卦副图指标,翻倍大牛股起爆指标

Q1:求高手修改通达信操盘提醒副图指标的图形

STICKLINE(C>=MA(C,10),VAR4,REF(VAR4,1),2,0),COLORRED;
STICKLINE(C<MA(C,10),VAR4,REF(VAR4,1),2,0),COLORGREEN;
把12改成2就行了

Q2:请大神推荐一个好用的通达信副图指标,显示@@@@@@@@@

时候编写一个选股公式,谢谢问题补充:呵呵,不好意思,现在补齐全指标代码,LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100; VAR2:=SMA(VAR1,13,

Q3:通达信副图指标,需要写一个关于大盘每日成交量的指标高手请进啊

沪主:"999999$AMOUNT"/100000000,NODRAW;
深主:"399001$AMOUNT"/100000000,NODRAW;
沪昨:REF(沪主,1);
深昨:REF(深主,1);
昨总:沪昨+深昨;
今总:沪主+深主;
总量今昨比:今总/昨总;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q4:怎样才能把通达信的两个副图指标叠在一起?

编写一个公式指标就可以实现这两个指标叠加在一起了。效果就像上面幅图一样,下面幅图是拖拽叠加的。

Q5:跟庄指标公式 如何应用

步骤:点右键复制源代码-打开软件编辑公式项-点新建指标-在空白处点右键选粘贴-再点测试-显示成功-再去主图(副图)指标里选出你建好的新指标就OK啦

Q6:求通达信指标公式大全

可以在下面的参考资料中找……